<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>NyugatiJelen.com - P&#225;lfordul&#225;s</title>
<meta name="description" content="Eml&#233;kszem, a m&#250;lt sz&#225;zad hetvenes-nyolcvanas &#233;veiben, a t&#246;bbsz&#246;r is meghirdetett hazai nagy ateista kamp&#225;nyok id&#337;szak&#225;ban, egy Arad megyei propagandatitk&#225;r fejt&#225;g&#237;t&#243; kik&#233;pz&#233;sen k&#246;z&#233;pkori alkimist&#225;khoz hasonl&#237;totta a papokat, igehirdet&#337;ket." />
<meta name="keywords" content="" />
<meta name="Distribution" content="Global" />
<meta name="Coverage" content="Worldwide" />
<meta name="Identifier-URL" content="http://www.nyugatijelen.com/" />
<meta name="robots" content="index, follow, all" />

<meta name="copyright" content="Copyright &copy; 2012 NyugatiJelen.com. All rights reserved" />
<meta name="publisher" content="Nyugati Jelen - Occident Media SRL" />
<meta name="author" content="http://www.atelier26.ro/" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="HU" />
<meta name="verify-v1" content="xgku2RdIhV4J3JqGqCJD/TGMt7QEQ2yQQOdHZnn3Cu8=" />
<meta name="y_key" content="633a9fa26d47d13b" />
<meta name="msvalidate.01" content="CC02DAA5772D4815AAA81088B336A09F" />
<link href="/css/style.css" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/css/prettyPhoto.css" type="text/css" media="screen" rel="stylesheet" title="prettyPhoto main stylesheet" charset="utf-8" />
<script src="/js/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="/js/jquery.marquee.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox-1.3.4.pack.js" type="text/javascript"></script>
<script src="/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
<script src="/js/extras2.js" type="text/javascript" charset="utf-8"></script>
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/nandi.css" rel="stylesheet" type="text/css" />

</head>
<body>
<div id="main">
  <div id="bnr-top">
  
  </div>
&#65279;  <div id="hdr">
    <div id="logobox">
      <div><a href="/"><img src="/banners_new/nyfejlec_sh.png" alt="Nyugatijelen.com" width="223" height="42" border="0" /></a></div>
            <div id="search">
        <form id="form1" name="form1" method="post" action="/search.php">
          <input type="text" name="query" id="query" value="" />
          <input type="submit" name="find" id="find" value="Keres&eacute;s" />
          <div class="end"></div>
        </form>
      </div>
      <div id="regions"><a href="/arad/">Arad</a> | <a href="/feher/">Feh&#233;r</a> | <a href="/hunyad/">Hunyad</a> | <a href="/krasso_szoreny/">Krass&#243;</a> | <a href="/temes/">Temes</a></div>
    </div>
    <div id="topbar">
      <div id="marquee">
      </div>
      <div id="toplinks"><a href="/reklampublicitate/">Rekl&#225;m</a> | <a href="/reklampublicitate/publicitate_ro/">Publicitate</a></div>
    </div>
    <div id="bnr-728">
    <!-- B296 --><a href="http://www.jelenhaz.ro" title="JelenHaz"><img src="http://www.nyugatijelen.com/banners_new/2019/web_banner_nyj.jpg" alt="JelenHaz" height="90" width="728" border="0"/></a>
    </div>
    <div class="end"></div>
  </div>
  <div id="topmenu">
    <div id="bar1">
      <div id="categories"><a href="/jelenido/">Jelenid&#337;</a> &nbsp;|&nbsp; <a href="/allaspont/">&#193;ll&#225;spont</a> &nbsp;|&nbsp;  <a href="/kronika/">Kr&#243;nika</a> &nbsp;|&nbsp; <a href="/sport/">Sport</a> &nbsp;|&nbsp; <a href="/gazdasag/">Gazdas&#225;g</a> &nbsp;|&nbsp; <a href="/kultura/">Kult&#250;ra</a> &nbsp;|&nbsp; <a href="/ifi/">Ifi</a> &nbsp;|&nbsp; <a href="/egeszseg/">Eg&#233;szs&#233;g</a> &nbsp;|&nbsp; <a href="/hitelet/">Hit&#233;let</a></div>
      <div id="contact"><a href="/kapcsolat/">Kapcsolat / Contact</a></div>
      <div class="end"></div>
    </div>
    <div id="bar2">
      <div id="subcats"><a href="/hirdetes/">Apr&#243;hirdet&#233;s</a> &nbsp;|&nbsp;  <a href="/magazin/">Magazin</a> &nbsp;|&nbsp;  <a href="/rendorsegi_hirek/">Rend&#337;rs&#233;gi h&#237;rek</a> &nbsp;|&nbsp;  <a href="/horoszkop/">Horoszk&#243;p</a>&nbsp;|&nbsp; <a href="/elofizetes">El&#337;fizet&#233;s</a>&nbsp;|&nbsp; <a href="/jelen_haz/">Jelen H&#225;z</a></div>
      <div id="today">H&eacute;tf&otilde;, 2019. december 23., 16.07</div>
      <div class="end"></div>
    </div>
  </div>
  <div id="breadcrumbs"><a href="/">NyugatiJelen.com</a> &raquo; <a href="/allaspont/">&#193;ll&#225;spont</a> &raquo; <a href="/allaspont/ujj_janos/">Ujj J&#225;nos</a> &raquo; P&#225;lfordul&#225;s</div>
  <div id="cntbox">
    <div id="col1">
<div id="page-title">
        <h1>P&#225;lfordul&#225;s</h1>
      </div>
      <div id="extras">
        
          <div class="excol1nopix"><div class="author"><a href="/redactors.php?redactor=27">Ujj J&#225;nos</a></div>
            <div class="regio"><a href="/arad/">Arad</a></div>
          </div>
        <div class="excol1nopix"><div class="timeloc">2019. december 23., 15.04<br />H&eacute;tf&otilde;</div><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div>
          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f4e5b790ec41ffa"></script></div>
        <div id="excol2">
          <div class="linkcmnt"><a href="#hozzaszolas">Hozz&#225;sz&#243;l&#225;s (0) <img src="/images/user_comment.png" alt="Hozz&#225;sz&#243;l&#225;s" width="16" height="16" border="0" align="top" /></a></div>
          <div class="print2"><a href="#" onclick="window.print();">Nyomtat&#225;s <img src="/images/printer.png" alt="Nyomtat&#225;s" width="16" height="16" border="0" align="top" /></a></div>
          <div class="email"><a href="/send_news.php?news=126119">K&#252;ldd el e-mailben <img src="/images/email.png" alt="K&#252;ldd el e-mailben" width="16" height="16" border="0" align="top" /></a></div>
        </div>
        <div class="end"></div>
      </div>
<div id="newstxt">Eml&#233;kszem, a m&#250;lt sz&#225;zad hetvenes-nyolcvanas
&#233;veiben, a t&#246;bbsz&#246;r is meghirdetett hazai nagy ateista kamp&#225;nyok id&#337;szak&#225;ban,
egy Arad megyei propagandatitk&#225;r fejt&#225;g&#237;t&#243; kik&#233;pz&#233;sen k&#246;z&#233;pkori alkimist&#225;khoz
hasonl&#237;totta a papokat, igehirdet&#337;ket. (Nem tudom, saj&#225;t k&#250;tf&#337;j&#233;b&#337;l mer&#237;tette-e
a hasonlatot, avagy &#8222;fentr&#337;l&#8221; j&#246;tt az idea.) Akik h&#243;kuszp&#243;kuszolnak az
istentiszteleteken, keresztet, szentk&#233;pet cs&#243;koltatnak, t&#246;mj&#233;neznek,
szenteltvizet locsolnak, de aranyat nem tudnak var&#225;zsolni. &#336;k m&#233;g az alkimist&#225;k
eredm&#233;ny&#233;t sem &#233;rik el, akik ha nemesf&#233;met nem is, de legal&#225;bb porcel&#225;nt el&#337;&#225;ll&#237;tottak
a laborat&#243;riumaikban.&nbsp;<br />
<p><br /></p>
<p>***</p>
<p><br /></p>
<p>A teljes anyagot a Nyugati Jelen r&#233;gi&#243;s napilapban olvashatj&#225;k.&nbsp;</p>
<p>&nbsp;</p>
<p>Az el&#337;fizet&#233;si felt&#233;telekr&#337;l a 0257/280-751-es telefonsz&#225;mon lehet &#233;rdekl&#337;dni.</p><div class="end"><hr /></div></div>
<a name="hozzaszolas" id="hozzaszolas"></a>
					<div id="cmt-form">
					  <div class="title">Sz&oacute;ljon hozz&aacute;</div>
					  <div id="cfrm">
					    <form id="addcomment" name="addcomment" method="post" action="palfordulas_2.php" onsubmit="javascript:return validate('addcomment','email');">
					      <div>
					        <label for="name">N&eacute;v</label>
					        <input name="name" type="text" class="frmlong" id="name" maxlength="40" value="" />
					      </div>
					      <div>
					        <label for="email">E-mail</label>
					        <input name="email" type="text" class="frmlong" id="useremail" maxlength="120" value="" />
					      </div>
					      <div>
					        <label for="comment">V&eacute;lem&eacute;ny</label>
					        <textarea name="comment" rows="10" class="frmlong" id="comment"></textarea>
					      </div>
					      <div>
					        <label for="code">Biztons&aacute;gi k&oacute;d</label>
					        <img src="/securimage.php?sid=1577110042" alt="CAPTCHA Image" align="top" />
					        <input type="text" name="code" id="code" />
					      </div>
					      <div>
					        <label for="submit" class="hlab">Sz&oacute;ljon hozz&aacute;</label>
					        <input type="submit" name="submit" id="submit" value="Sz&oacute;ljon hozz&aacute;" />
					      </div>
					    </form>
					  </div>
					</div>


<div class="banner">
      
 </div>
    </div>
    &#65279; <div id="col2">


<div class="banner">
<a href="https://www.rdmsz.ro" target="_blank" alt="" title=""><img src="/banners_new/2019/farago19.jpg" alt="" title="" width="300" border="0" /></a>
</div>


<div class="banner">
<a href="https://www.facebook.com/ccia.arad/" target="_blank" alt="" title=""><img src="/banners_new/2019/300x120px-100.jpg" alt="" title="" width="300" border="0" /></a>
</div>

<!--
<div class="banner">
<a href="http://www.nyugatijelen.com" target="_blank" alt="" title=""><img src="/banners_new/2019/jb4.jpg" alt="" title="" width="300" border="0" /></a>
</div>














<div class="banner">
<a href="https://www.facebook.com/ezer100.ro/" target="_blank" alt="" title=""><img src="/banners_new/2018/ezereve_dec.gif" alt="" title="" width="300" border="0" /></a>
</div>







<div class="banner">
<a href="http://www.nyugatijelen.com/pdf/melleklet2017.09.pdf" target="_blank"><img src="/banners_new/mellek2017_I.jpg" alt="" width="300" border="0" /></a>
</div>





<div class="banner">
<a href="http://www.nyugatijelen.com/pdf/melleklet2017.10.pdf" target="_blank"><img src="/banners_new/mellek2017_II.jpg" alt="" width="300" border="0" /></a>

</div>
-->
<div class="banner">
<a href="http://www.nyugatijelen.com/pdf/muller_ro_hu.pdf" target="_blank"><img src="/banners_new/2019/muller300x250.jpg" alt="" width="300" border="0" /></a>
</div>

<div class="banner">
<a href="http://www.nyugatijelen.com/pdf/mellek2019-10.pdf" target="_blank"><img src="/banners_new/2019/mellek2019-10.jpg" alt="" width="300" border="0" /></a>
</div>

<div class="banner">
<a href="http://www.nyugatijelen.com/pdf/mellek2019-09.pdf" target="_blank"><img src="/banners_new/2019/mellek2019-09.jpg" alt="" width="300" border="0" /></a>
</div>


<!-- 
<div class="banner">
<a href="http://www.partium.ro" target="_blank"><img src="/banners_new/2018/pke_oszi_felveteli_2018_WEBw.jpg" alt="" width="300" border="0" /></a>
</div>



 <div class="banner">
      <embed src="/banners_new/rmdsz_2016_p1.swf" width="300" height="250">
      </div>







<div class="banner">
<a href="http://www.rmdsz.ro" target="_blank"><img src="/banners_new/molnar-zsolt-banner-300x250px-nyugati-jelen.gif" alt="" width="300" border="0" /></a>
</div>


<div class="banner">
<a href="http://www.nyugatijelen.com/banners_new/deva_web.jpg" target="_blank"><img src="/banners_new/deva_web_k.jpg" alt="" width="300" border="0" /></a>
</div>

-->
<!--

<div class="banner">
<a href="https://www.facebook.com/events/800289190117545/" target="_blank"><img src="/banners_new/2016/BannerJelen300x120PV.jpg" alt="" width="300" border="0" /></a>
</div>


<div class="banner">
<a href="https://www.facebook.com/events/874162432649556/" target="_blank"><img src="/banners_new/vt_2015.jpg" alt="" width="300" border="0" /></a>
</div>




<div class="banner">
<a href="http://www.nyugatijelen.com" target="_blank"><img src="/banners_new/hunorhusvet2015.jpg" alt="" width="300" border="0" /></a>
</div>



<div class="banner">
<a href="http://www.nyugatijelen.com" target="_blank"><img src="/banners_new/kepeslap_2015_web.png" alt="" width="300" border="0" /></a>
</div>



<div class="banner">
<a href="http://www.nyugatijelen.com/banners_new/2016_konyvnapok_big.jpg" target="_blank"><img src="/banners_new/2016_konyvnapok.jpg" alt="" width="300" border="0" /></a>
</div>
-->


<!--    <div class="banner">
      <embed src="/banners_new/magyar-napok.swf" width="300" height="60">
      </div>
      <div class="banner">
      <a href="http://www.nyugatijelen.com/kultura/kedvezmenyes_konyvvasar_es_a_2013_as_nyugati_jelen_evkonyv_bemutatoja.php" target="_blank"><img src="/banners_new/konyvvasarm.jpg" alt="http://www.nyugatijelen.com/kultura/kedvezmenyes_konyvvasar_es_a_2013_as_nyugati_jelen_evkonyv_bemutatoja.php" border="0" /></a>
      </div>-->

<!-- <div class="banner">
(c) 2000-2013 Gemius SA version 2.0: /Nyugatijelen.com/300x125, MOL Summer Iul-Oct 2013
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=J7hRSmsbHKXlF8Kz7wgD1znNAKJrK6L9AJ2zQvqSR2n.D7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div>
<div class="banner">
<a href="https://www.facebook.com/events/575751662472776/" target="_blank"><img src="/banners_new/2013_naturtex.jpg" alt="" width="300" height="250" border="0" /></a>
</div>
-->

<!-- <div class="banner">
      <embed src="/banners_new/300_250_banner.swf" width="300" height="250">
      </div>
     -->






<!--


<div class="banner">
      <a href="#" title="" target="_self"><img src="/banners_new/ajandekozz2014.jpg" width="300"  alt=""  border="0" /></a>
      </div>
-->
<!--
<div class="banner">
      <a href="#" title="" target="_self"><img src="/banners_new/rmdsz_2014_1.jpg" width="300"  alt=""  border="0" /></a>
      </div>
<div class="banner">
      <a href="#" title="" target="_self"><img src="/banners_new/rmdsz_2014_2.jpg" width="300"  alt=""  border="0" /></a>
      </div>
-->
<div class="banner">
      
      </div>





<!--



     -->




      <div class="banner-nandi">
<iframe src="/nandi.php" width="300" height="438" frameborder="0" marginheight="0" marginwidth="0" scrolling="no">
  &lt;p&gt;A bongeszo nem tamogatja az iframes megoldast.&lt;/p&gt;
</iframe>
     </div>



<!--
<div class="banner">
<a href="https://szekelyhon.ro/vilag/osok-napja-n-ahol-a-vilag-legnagyobb-jurtaja-epul-fel" target="_blank"><img src="/banners_new/2019/osi-magyar-hagyomany-300x250-sz.gif" title="A legjobb aut&#243;alkatr&#233;szek itt!" alt="Http://Www.AUTOalkatreszek24.Hu" width="300" border="0" /></a>
</div>

-->



<div class="banner">
<a href="http://www.autoalkatreszek24.hu/" target="_blank"><img src="/banners_new/autoalkatreszek24_300x60.jpg" title="A legjobb aut&#243;alkatr&#233;szek itt!" alt="Http://Www.AUTOalkatreszek24.Hu" width="300" border="0" /></a>
</div>

<div class="banner">
<a href="https://www.gastropan.ro/index.php/ro/" target="_blank"><img src="/banners_new/2019/gp2020-banner-300x90-hu.png" title="A legjobb aut&#243;alkatr&#233;szek itt!" alt="https://www.gastropan.ro/index.php/ro/" width="300" border="0" /></a>
</div>

<!--
<div class="banner">
<a href="https://2019.szentlaszlonapok.ro/" target="_blank" alt="" title=""><img src="/banners_new/2019/SZLN2019_300x250_2.gif" alt="" title="" width="300" border="0" /></a>
</div>



<div class="banner">
<a href="#" target="_blank"><img src="/banners_new/molnar2015.jpg" alt="" width="300" border="0" /></a>
</div>

<div class="banner">
      <a href="http://www.nyugatijelen.com" title="" target="_blank"><img src="/banners_new/csakazertis.jpg" width="300"  alt=""  border="0" /></a>
      </div>
-->

      
      <div class="banner">
      
      </div>





<div class="banner">
      <a href="http://www.aradimagyarszinhaz.ro/" title="ARADI MAGYAR SZ&#205;NH&#193;Z" target="_blank"><img src="/banners_new/amsz_nyj.png" width="300"  alt="ARADI MAGYAR SZ&#205;NH&#193;Z"  border="0" /></a>
      </div> 
<!--
<div class="banner">
      <a href="http://www.nyugatijelen.com/pdf/melleklet2016_11.pdf" title="Fogyat&#233;kkal &#233;l&#337; magyar fiatalok a sz&#243;rv&#225;nyban II." target="_blank"><img src="/banners_new/mellek2016_II.jpg" width="300"  alt="Fogyat&#233;kkal &#233;l&#337; magyar fiatalok a sz&#243;rv&#225;nyban  II. - mell&#233;klet, PDF form&#225;tumban"  border="1" /></a>
      </div> 
<div class="banner">
      <a href="http://www.nyugatijelen.com/pdf/melleklet2016_10.pdf" title="Fogyat&#233;kkal &#233;l&#337; magyar fiatalok a sz&#243;rv&#225;nyban I. " target="_blank"><img src="/banners_new/mellek2016_I.jpg" width="300"  alt="Fogyat&#233;kkal &#233;l&#337; magyar fiatalok a sz&#243;rv&#225;nyban I. - mell&#233;klet, PDF form&#225;tumban"  border="1" /></a>
      </div> 
 -->
       
      
      <div id="cover"><a href="/nyugatijelen.pdf"><img src="/pictures/covers/8147.jpg" width="144" height="205" alt="Jelen" /></a></div>
      <div class="partner-nb">
      <a href="http://www.nyugatijelen.com/allaspont/puskel_peter/" target="_blank"><img src="/banners_new/blog_pp.jpg" alt="Puskel P&#233;ter" width="145" border="0"/></a>
      </div>
      <div class="partner">
      <a href="http://www.communitas.ro/" target="_blank"><img src="/images/tamogato_rmdsz.jpg" alt="Communitas" width="145" height="153" border="0" /></a>
      </div>
    
    <!--  <div class="partner"><a href="http://www.szulofold.hu/" target="_blank"><img src="/images/partner-bethlen-gabor.png" alt="Bethlen G&#225;bor" width="145" height="100" border="0" /></a></div>
    -->
      <div class="end"></div>
      <div class="banner">
      <a href="http://www.boszormenyizoltan.info" target="_blank"><img src="/banners_new/bz_honlap_csik.jpg" alt="B&#246;sz&#246;rm&#233;nyi Zolt&#225;n honlapja"  border="0" /> </a>
      </div>

  <!--
<div class="banner">
      <a href="http://www.nyugatijelen.com/pdf/melleklet201410.pdf" title="" target="_blank"><img src="/banners_new/wwar2.jpg" width="300"  alt=""  border="0" /></a>
      <a href="http://www.nyugatijelen.com/pdf/melleklet201407.pdf" title="" target="_blank"><img src="/banners_new/wwar1.jpg" width="300"  alt=""  border="0" /></a>
      </div>


<div class="banner">
      <a href="http://www.teszt.ro/" title="" target="_blank"><img src="/banners_new/teszt_hu_295.jpg" width="300"  alt=""  border="0" /></a>
      </div>
-->
<div class="banner">
      <a href="https://www.facebook.com/hangos.aradiradio?fref=ts" title="" target="_blank"><img src="/banners_new/webbanner300x100px.jpg" width="300"  alt=""  border="0" /></a>
      </div>
<!--
<div class="banner">
      <a href="http://www.vaniaszasz.ro/index.php/barbati/cravate" title="" target="_blank"><img src="/banners_new/accesorii_300.png" width="300"  alt="http://www.vaniaszasz.ro/index.php/barbati/cravate"  border="0" /></a>
      </div>

<div class="banner">
      <a href="http://www.vinoteka.ro" target="_blank"><img src="/banners_new/vinoteka.png" alt="www.vinoteka.ro"  border="0" /> </a>
      </div>
      -->
      <div class="banner">
      
      </div>

  
          

      <div class="banner">
      
      </div>

<!--<div class="banner">
      <a href="http://www.cros-semimaraton.ro/"><img src="/banners_new/logo_160px.jpg" alt=""  border="0" /> </a>
      </div>

-->
<!-- <div class="banner">
      <a href="http://www.valtsiranyt.ro" target="_blank"><img src="/banners_new/ikefesztival_nyugatijelen2.jpg" alt="www.valtsiranyt.ro"  border="0" /> </a>
      </div>


       <div class="banner">
       <div id="blog1">
       <a href="http://www.id-transylvania.ro/" target="_blank"><img src="/banners_new/tozsde.gif" alt="II. Erdelyi tozsdekonferencia"  border="0" /> </a>
      </div> -->
  


     <!--  <div id="blog1">
       <a href="http://www.nyugatijelen.com/allaspont/irhazi_janos/" target="_blank"><img src="/banners_new/blog_ij.jpg" alt="Irh&#225;zi J&#225;nos"  border="0" /></a>
       </div>
      <div id="blog2">
       <a href="http://www.nyugatijelen.com/allaspont/puskel_peter/" target="_blank"><img src="/banners_new/blog_pp.jpg" alt="Puskel P&#233;ter" border="0"/></a>
       </div>
       <div class="end"></div>
       -->
   <!-- <div class="banner">
<img src="/banners_new/quimby_2013.gif" border="0"/>
      </div> 
-->
 
<!--   <div class="banner">
<img src="/banners_new/ik300x250_web.jpg
" border="0"/>
      </div> -->


      <div class="banner">
      <!-- B396 --><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnyugatijelen&width=300&height=258&colorscheme=light&show_faces=true&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
      </div>

      <div id="osz1">
      <div class="oszb1valuta">
        <!-- B398 --><!-- curs-valutar-info.ro v3.1 --> <script language="javascript" src="http://www.curs-valutar-info.ro/tools/curs-valutar.js?abkzFFffFFzFF0000z333333zffffffzFFffFFzFF0000z777777zccccccz" type="text/javascript"></script><noscript><a href="http://www.curs-valutar-info.ro"><strong>curs valutar info</strong></a></noscript><!-- curs-valutar-info.ro v3.1 -->
        </div>
       <div class="oszb1">
         <a href="http://www.mti.hu" target="_blank"><img src="/banners_new/mti_hir_150.jpg" alt="www.mti.hu"  border="0"/></a>
        </div>
        <div class="oszb1">
         <a href="http://www.hirkereso.ro" target="_blank"><img src="/banners_new/hirkereso_150.jpg" alt="www.hirkereso.ro" border="0"/></a>
        </div>
       </div>
           
      <div id="osz2">
      	<div class="oszb2">
         <!-- B399 --><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="140" height="180" align="middle">
				<param name="movie" value="/banners_new/jelen_galeria.swf" />
				<param name="quality" value="high" />
				<param name="bgcolor" value="#ffffff" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="/banners_new/jelen_galeria.swf" width="140" height="180">
					<param name="movie" value="/banners_new/jelen_galeria.swf" />
					<param name="quality" value="high" />
					<param name="bgcolor" value="#ffffff" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>
        </div>
        <div class="oszb2">
         <a href="http://www.hirtv.hu" target="_blank"><img src="/banners_new/hirtv_140.jpg" alt="www.hirtv.hu"  border="0"/></a>
        </div>
       </div>
      <div class="end"></div>
   
      <div class="banner">
      
      </div>

<!--      
<div class="banner">
      <a href="#" title="Kedvenc foly&#243;irataid"><img src="/banners_new/nusika2014web300x90.png" width="300"  height="90" alt="Kedvenc foly&#243;irataid"  border="0" /></a>
      </div>

<div class="banner">
      <a href="http://www.cciat.ro/cciat_Serbarea_Cr%C4%83ciunului_13-17_decembrie_2017" title="CCIA Timis" target="_blank"><img src="/banners_new/2017/cciat201712.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>

    


     

      <div class="banner">
      <a href="http://www.cciat.ro" title="CCIA Timis" target="_blank"><img src="/banners_new/2016/cciatmkek.JPG" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>
      
-->

<!--



  <div class="banner">
      <a href="http://www.cciat.ro/cciat_Salonul_Industriei_Usoare_TIMISOARA,_22-26_FEBRUARIE_2017" title="CCIA Timis" target="_blank"><img src="/banners_new/Banner SIU - Nyugati Jelen.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>


      <div class="banner">
      <a href="http://www.cciat.ro/cciat_7_octombrie_2016_-_Gala_Excelen%C5%A3ei_%C3%AEn_Afaceri_-_Topul_Firmelor_din_Jude%C8%9Bul_Timi%C8%99_2015_-_28_octombrie_2016,_cea_de-a_23-a_edi%C8%9Bie" title="Gala Excelen&#355;ei &#238;n Afaceri " target="_blank"><img src="/banners_new/top_tm2016.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>

 <div class="banner">
      <a href="http://www.cciat.ro/cciat_BANAT_AGRALIM_26-28_mai_2017" title="CCIAT EXPO MOBILA" target="_blank"><img src="/banners_new/2017/Banner Banat Agralim - Nyugati Jelen.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>
 
      <div class="banner">
      <a href="http://www.cciat.ro/cciat_SALONUL_INDUSTRIEI_U%C8%98OARE_EDI%C8%9AIE_DE_VARA_24-28_MAI_2017" title="CCIA Timis" target="_blank"><img src="/banners_new/2017/Banner SIU vara - Nyugati Jelen.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>

  <div class="banner">
      <a href="http://www.cciat.ro/" title="CCIA Timis" target="_blank"><img src="/banners_new/2017/Banner CCIAT - Nyugati Jelen.jpg" width="300" alt="CCIA Timis"  border="0" /></a>
      </div>
-->


      <div class="banner">
      <a href="http://www.nunta-arad.ro" title="Nunta Arad" target="_blank"><img src="/banners_new/nunta_arad_300.gif" width="300"  height="60" alt="Nunta Arad"  border="0" /></a>
      </div>'



<div class="banner">
      <a href="/ifi/van_egy_jo_fotoja.php" target="_top"><img src="/banners_new/fotoja_300.jpg" alt="Van egy j&#243; fot&#243;ja?" border="0" /></a>
      </div>
      <div class="banner">
      <!-- B483 --><script type=\"text/javascript\">
var bannersnack_embed = {\"hash\":\"bzcf6fsfu\",\"width\":300,\"height\":250,\"t\":1564389270,\"userId\":39066480,\"responsive\":true,\"type\":\"html5\"};
</script>
<script type=\"text/javascript\" src=\"//cdn.bannersnack.com/iframe/embed.js\"></script>
      </div>
      


    </div>

    <div class="end"></div>
  </div>
  <div class="banner">
      
 </div>
  &#65279;   <div id="footer">
    <div class="col">
      <div class="title">
        <h3>Fejezetek</h3>
      </div>
      <div class="links"><a href="/jelenido/">Jelenid&#337;</a><br />
        <a href="/kronika/">Kr&#243;nika</a><br />
        <a href="/allaspont/">&#193;ll&#225;spont</a><br />
        <a href="/sport/">Sport</a><br />
        <a href="/magazin/">Magazin</a><br />
        <a href="/riport/">Riport</a><br />
        <a href="/rendorsegi_hirek/">Rend&#337;rs&#233;gi h&#237;rek</a><br />
        <a href="/gazdasag/">Gazdas&#225;g</a></div>
    </div>
    <div class="col">
      <div class="title">
        <h3>&nbsp;</h3>
        &nbsp;</div>
      <div class="links"><a href="/kultura/">Kult&#250;ra</a><br />
        <a href="/csalad/">Csal&#225;d</a><br />
        <a href="/ifi/">Ifi</a><br />
        <a href="/egeszseg/">Eg&#233;szs&#233;g</a><br />
        <a href="/hitelet/">Hit&#233;let</a><br />
        <a href="/programajanlo/">Programaj&#225;nl&#243;</a><br />
        <a href="/horoszkop/">Horoszk&#243;p</a><br />
        <a href="/hirdetes/">Hirdet&#233;s</a></div>
    </div>
    <div class="vline"></div>
    <div class="col">
      <div class="title">
        <h3>Megy&#233;k</h3>
      </div>
      <div class="links"><a href="/arad/">Arad</a><br />
        <a href="/feher/">Feh&#233;r</a><br />
        <a href="/hunyad/">Hunyad</a><br />
        <a href="/krasso_szoreny/">Krass&#243;-Sz&#246;r&#233;ny</a><br />
        <a href="/temes/">Temes</a></div>
    </div>
    <div class="vline"></div>
    <div class="col">
      <div class="title">
        <h3>&nbsp;</h3>
        &nbsp;</div>
      <div class="links"><a href="/reklampublicitate/">Rekl&#225;m</a><br />
        <a href="/reklampublicitate/publicitate_ro/">Publicitate</a><br />
        <a href="/impresszum/">Impresszum</a><br />
        <a href="/kapcsolat/">Kapcsolat / Contact</a><br />
        <a href="/felhasznalasi_feltetelek/">GDPR t&#225;j&#233;koztat&#243;</a><br />
        <a href="/archivum/">Archivum</a><br />
        <a href="/rss.xml">RSS</a></div>
    </div>
    <div class="vline"></div>
    <div id="subscribe"><a href="http://www.nyugatijelen.com/elofizetes"><img src="/banners_new/elofizet.jpg" border="0" alt="Csatlakozzon &#246;n is!"/></a></div>
    <div id="web-design-arad"><a href="http://www.atelier26.ro/">Web Design : Atelier 26 / Arad</a></div>
    <div class="end"></div>
  </div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-430977-8");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3627947-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
</body>
</html>

<!-- Page generated in 0.261891126633 seconds -->